logo
Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline LSAlexandrov  
#1 Оставлено : 25 апреля 2017 г. 10:14:33(UTC)
LSAlexandrov

Статус: Новичок

Группы: Участники
Зарегистрирован: 12.04.2017(UTC)
Сообщений: 4
Российская Федерация
Откуда: Москва

Сказал(а) «Спасибо»: 1 раз
Добрый день! Возникла проблема которая довольно часто встречается на тестовой КриптоПро, а именно - 'Данные настройки для этого продукта повреждены. Обратитесь в службу поддержки организации(0x8007064A).'
Замечал данную проблему на XP и win7(не знаю влияет ли ОС на КриптоПро). Проверял всё возможное: цепочку сертификатов, лицензию, плагин, браузеры; (цепочку грохал и заново ставил, всю КриптоПро CSP переустанавливал, плагин грохал и заново ставил, браузер грохали и заново ставил, настройки браузера делал по инструкции). Как вылечить данную проблему? В интернете нашёл только мастеров-ломастеров которые предлагают грохать CSP и заново ставить. Во-первых, проблема не всегда лечится. Во-вторых, иногда пользователям не хорошо что-то удалять и не всегда они готовы пойти на столь опасный шаг (я понимаю что это не критично, но обычным юзерам порой трудно это объяснить). Помогите пожалуйста!
RSS Лента  Atom Лента
Пользователи, просматривающие эту тему
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.