logo Обзор КриптоПро NGate для защищённого доступа к корпоративным ресурсам
Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline pavelvn  
#1 Оставлено : 13 января 2017 г. 17:56:48(UTC)
pavelvn

Статус: Эксперт

Группы: Администраторы, Участники
Зарегистрирован: 01.12.2008(UTC)
Сообщений: 54
Откуда: Крипто-Про

Сказал(а) «Спасибо»: 1 раз
Поблагодарили: 14 раз в 9 постах
Внимание!

Квалифицированные сертификаты, выпущенные с использованием ПАК «КриптоПро УЦ 2.0» сертифицированной версии 2.0.5938.0000 от 4 апреля 2016 г. могут не приниматься в системах, предназначенных для обеспечения исполнения федерального бюджета, в связи с особенностями заполнения расширения Authority Key Identifier. Данная проблема исправлена в ПАК «КриптоПро УЦ 2.0» сертифицированной версии 2.0.6142.0100 от 25 октября 2016 г.

В связи с этим, если у вас используется ПО версии 2.0.5938.0000, рекомендуем обновить ПО до версии 2.0.6142.0100. Если выданные вашим УЦ сертификаты применяются в указанных выше системах, рекомендуем обеспечить перевыпуск сертификатов, изданных на ПО версии 2.0.5938.0000, с использованием ПО версии 2.0.6142.0100.

Процесс обновления описан в статье базы знании: https://support.cryptopr...novlenie-kriptopro-uc-20

Отредактировано пользователем 26 января 2017 г. 16:46:10(UTC)  | Причина: Добавлена ссылка на статью базы знаний

RSS Лента  Atom Лента
Пользователи, просматривающие эту тему
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.