logo Наши способы организации безопасного удалённого доступа к рабочим местам и корпоративным ресурсам
Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline AlexSol  
#1 Отправлено: : 12 марта 2020 г. 20:20:41(UTC)
AlexSol

Статус: Новичок

Группы: Участники
Зарегистрирован: 12.03.2020(UTC)
Сообщений: 1

ОС убунту. пакет до конца не устанавливается, выходит ошибка с просьбой запустить команду, после запуска кроторой данный пакет просто удаляется. lsb-cprocsp-base - установилась нормально, дальше дело не идет.

Плагин для браузера (хром) - расширение установилось, но при переходе по ссылки для проверки, выдается, что данный плагин не установлен.
Offline Санчир Момолдаев  
#2 Оставлено : 12 марта 2020 г. 20:46:16(UTC)
Санчир Момолдаев

Статус: Сотрудник

Группы: Участники
Зарегистрирован: 03.12.2018(UTC)
Сообщений: 299
Российская Федерация

Сказал(а) «Спасибо»: 31 раз
Поблагодарили: 41 раз в 41 постах
Добрый день!
установите apt-get install lsb-core
сам криптопровайдер установите через install.sh/install_gui.sh
Техническую поддержку оказываем тут
Наша база знаний
RSS Лента  Atom Лента
Пользователи, просматривающие эту тему
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.