logo
Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline ДенисМож  
#1 Оставлено : 15 июля 2018 г. 16:05:12(UTC)
ДенисМож

Статус: Новичок

Группы: Участники
Зарегистрирован: 15.07.2018(UTC)
Сообщений: 1

После установки Крипто ПРО CSP 3.9 перестало устанавливаться подключение к БД. С версией Крипто ПРО 4.0 было то же самое.

Подключение к серверу успешно установлено, но затем произошла ошибка при входе. (provider: SSL Provider, error: 0 - Удаленный хост принудительно разорвал существующее подключение.) (Microsoft SQL Server, ошибка: 10054)

Крипто ПРО нужна для работы с Альта ГТД.

Помогите, пожалуйста.
Спасибо!
Offline nickm  
#2 Оставлено : 15 июля 2018 г. 19:55:51(UTC)
nickm

Статус: Активный участник

Группы: Участники
Зарегистрирован: 31.05.2016(UTC)
Сообщений: 150

Сказал(а) «Спасибо»: 15 раз
Поблагодарили: 23 раз в 23 постах
Возможно информация в данной новости касается и Вас?
Offline a13xrr  
#3 Оставлено : 8 мая 2019 г. 7:19:45(UTC)
a13xrr

Статус: Новичок

Группы: Участники
Зарегистрирован: 08.05.2019(UTC)
Сообщений: 1
Российская Федерация

Сталкивались с такой проблемой - Решилась полной перезагрузкой сервера. Возможно, хватило бы полной перезагрузки IIS
RSS Лента  Atom Лента
Пользователи, просматривающие эту тему
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.