logo Наши способы организации безопасного удалённого доступа к рабочим местам и корпоративным ресурсам
Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline ustinova_ai  
#1 Оставлено : 1 апреля 2020 г. 9:14:30(UTC)
ustinova_ai

Статус: Активный участник

Группы: Участники
Зарегистрирован: 23.03.2016(UTC)
Сообщений: 31

Сказал(а) «Спасибо»: 2 раз
Добрый день.

После обновления версии приложения iOS, где используется КриптоПро CSP 4.0.9963, с одной версии на другую (с 2.6 на 2.7) у некоторых клиентов "пропали" сертификаты. Приходится заново устанавливать, используя меню КриптоПро. Почему это может происходить, как избегать таких ситуаций? Может какие-то настройки нужно ещё включить?

Воспроизводится тяжело, но пару раз нам удалось увидеть такое поведение, используя тестовые сертификаты тестового УЦ КрипоПро.

С уважением,
Анна Устинова
Offline Максим Коллегин  
#2 Оставлено : 1 апреля 2020 г. 17:33:04(UTC)
Максим Коллегин

Статус: Сотрудник

Группы: Администраторы
Зарегистрирован: 12.12.2007(UTC)
Сообщений: 5,880
Мужчина
Откуда: КРИПТО-ПРО

Сказал «Спасибо»: 17 раз
Поблагодарили: 577 раз в 519 постах
Знания в базе знаний, поддержка в техподдержке
RSS Лента  Atom Лента
Пользователи, просматривающие эту тему
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.